集合竞价抓涨停指标

核心还是一天缩量涨停,

自己又优化了一下,出票很少,总的来说指标不错

用这个指标排序寻找股票挺好,寻找牛股的指标!

公式用法:

首先,在键盘上输入.401,然后选择排序指标【开盘满量】

1、请在时间9.25-9.30使用本公式对全部A股进行公式排序,留下【开盘满量1】大于40,【开盘满量2】小于0,其他过滤;

2、经过上面筛选后,剩下股票优选昨天是一字板的,优选昨天是【缩量涨停的】,其他都删除

3、保留开盘涨幅在2-7%之间的,其他都删除。

买入坐等涨停吧。

风险提示:开盘满量抓涨停风险极大,可能遭遇洗盘,谨慎使用。

{开盘满量 源码}

今开%:(O/REF(C,1)-1)*100,NODRAW; 

S0:=DYNAINFO(15)/O/100;

开盘满量1:S0/REF(V,1)*100,NODRAW;

开盘满量2:(S0-REF(V,1))/REF(V,1)*100,NODRAW;

 

 

本指标描述的是上午10点前个股成交量与昨天基本相等(指标在上午10点以后就不工作了);

这类股票往往是比较强势,只有在10点前成交量达到昨天水平才会预警;

其中下跌的股票必须用肉眼给过滤掉。

这个指标只能用在通达信上,其它软件无法改用

 

早盘量满:CROSS(VOL,REF(VOL,1)) AND FROMOPEN<30 ;

指标解释:CROSS(VOL,REF(VOL,1))--就是今天的成交量超过昨天成交量;

FROMOPEN<30 --就是开盘后30分内有效,那么我们可以根据自己的需要进行改进。

比如可以设在10:00点钟开始预警,到10:30分结束,那么就写成FROMOPEN>30 and FROMOPEN<60.

关于指标我认为必须先搞懂市场含义,才能再去使用指标。网上的指标很多,不泛有大量的好指标,当我们不懂其市场含义时我们不要贸然去用它。

指标源码

{开盘满量}

今开%:(O/REF(C,1)-1)*100,NODRAW; 

S0:=DYNAINFO(15)/O/100;

开盘满量1:S0/REF(V,1)*100,NODRAW;

开盘满量2:(S0-REF(V,1))/REF(V,1)*100,NODRAW;

更多优质秘籍,请加主编个人微信ugouku探讨,同时欢迎分享转发。
微信打赏微信打赏

为众人抱薪者,不可使其冻毙于风雪!求各位看官打赏,打赏后加站长好友(微信caileap),共同探索

最后编辑于:2021/10/30作者:闽发论坛

头像

该用户很懒,还没有介绍自己。