平台突破指标

指标说明

大部分非突发题材性的龙头妖股,在起飞前,一般都有庄家主力提前进场,埋伏筹码,有句话就叫做横有多长,竖有多高,主力的起升点都是突破前期平台开始的,今天闽发论坛找到一个平台突破的选股指标,分享给大家,包括副图和选股公式。

指标源码

REG20:=SLOPE(C,20);

REG10:=SLOPE(C,10);

MID:=(C+O)/2;

MIDHIGH:=HHV(MID,6);

MIDLOW:=LLV(MID,6);

HIGHLOW:=(MIDHIGH-MIDLOW)/MIDLOW < 10/100;

HIGH5V:=MA(C,5)>HHV(MA(C,5),10)*0.98;

MA5BIG:=MA(C,5)-REF(MA(C,5),1) < 20/1000;

MA5SMALL:=MA(C,5)-REF(MA(C,5),1) > -1*20/1000;

OK:=REG20>0.005 AND REG10>0.01 AND HIGHLOW AND HIGH5V AND

MA5BIG AND MA5SMALL;

A11:=REF(OK,1)=1 OR REF(OK,2)=1 OR REF(OK,3)=1;

AA2:=MAX(O,C);

A22:=C>HHV(REF(AA2,1),6);

突破:(A11 AND A22);

更多优质秘籍,请加主编个人微信ugouku探讨,同时欢迎分享转发。
微信打赏微信打赏

为众人抱薪者,不可使其冻毙于风雪!求各位看官打赏,打赏后加站长好友(微信caileap),共同探索

最后编辑于:2020/6/10作者:闽发论坛

头像

该用户很懒,还没有介绍自己。