妖股启动指标,亲测无未来 起爆副图

指标说明

找到一个妖股启动的股票指标,亲测,无未来函数,大家导入后,就可以正常使用,基本都是挨着截取的,经亲测,指标准确,一并分享给大家源码,可以自由修改。

起爆副图

指标源码

{起爆}

X_1:=MA(CLOSE,41)+MA(CLOSE,41)*10/100;

X_2:=MA(CLOSE,23)+MA(CLOSE,3)*5/100;

X_3:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;

X_4:=MA(HIGH,5);

X_5:=CLOSE>REF(CLOSE,1)*1.058;

X_6:=IF(NAMELIKE(1),0,1); 

X_7:=IF(NAMELIKE(2),0,1);

X_8:=IF(NAMELIKE(3),0,1);

X_9:=DYNAINFO(17)>0;

X_10:=X_7 AND X_8 AND X_9;

XG:CROSS(X_4,X_1) OR CROSS(X_3,X_1) OR CROSS(X_3,X_2) AND X_5;

更多优质秘籍,请加主编个人微信ugouku探讨,同时欢迎分享转发。
微信打赏微信打赏

为众人抱薪者,不可使其冻毙于风雪!求各位看官打赏,打赏后加站长好友(微信caileap),共同探索

最后编辑于:2020/9/2作者:闽发论坛

头像

该用户很懒,还没有介绍自己。