牛市来了波段操作指标

指标说明

上周,随着证券和银行股的大幅上涨,目前大盘连续大幅上涨,希望这周还能保持强势的上攻态势,今天给大家找到一个不错的波段操作指标,能明显的看到买卖点,指标分为两个参考线,一个是上部的抛出线,一个是下面的底部区域线,上下两条线只是参考线,具体买卖点还需要结合前一个波段的底部和顶部来确定。

指标源码

RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);

Y0:SMA(RSV,7,1);

Y1:SMA(SMA(RSV,7,1),3,1);

Y2:(((CLOSE/COST(13))<=0.8)*10),COLORMAGENTA;

Y3:SMA(SMA(SMA(RSV,6,1),5,1),3,1),COLORGREEN;

DRAWICON(CROSS(18,Y0) AND Y1<21,10,1);

20,COLORBLUE;

80,COLORGRAY;

DRAWTEXT_FIX(1,0.00,0.00,0,'闽发论坛,更多精品短线公式登陆 xiarj.com 下载'),COLORRED;

更多优质秘籍,请加主编个人微信ugouku探讨,同时欢迎分享转发。
微信打赏微信打赏

为众人抱薪者,不可使其冻毙于风雪!求各位看官打赏,打赏后加站长好友(微信caileap),共同探索

最后编辑于:2020/7/6作者:闽发论坛

头像

该用户很懒,还没有介绍自己。