公式 关于如何成功抄底与追涨

现在就说说如何成功抄底与追涨,还望多指正。

1)、短期超跌反弹:短期超跌反弹是指标超跌而形成的惯性反弹(可转化为V型反转),由此得出:{一字记之曰:超}
A、不该跌而被迫跌。首先,你应关注消息,确定没有该只股票的个别不安定因素。然后,你要找出它下跌的原因,必须是大盘下跌或板块效应而受到拖累。
B、跌得足够“狠”。只有跌得又快又狠,反弹才能更快更狠。指标短期内一定要非常严重超跌,惨不忍睹的时候,就是反弹的时候。
C、“材质”要象乒乓球。一个铁球掉下来,只会把地砸个坑,起是起不来的了,而乒乓球不用说大家也知道,股市有时候就是必须采用这个最简单的原理,流通盘一定要少又小。

2)、中期调整底部:爬山也要歇一歇,记得泰山的挑山工吗?其关键所在:{一字记之曰:合}
A、调整幅度要合理。多少才合理?小于(刚刚形成的顶价*0、77),大于(刚刚形成的顶价*0、5),最理想是(刚刚形成的顶价*0、618)。这一区域完成的调整最有希望再向上了。
B、前期顶部放量要少。前一波的开始时放量倒没什么,最怕前一波的顶部放量多,如果顶部有三天(可以不连续)都超过(流通盘*0、0618)的情况应加倍小心!
C、要参考波浪理论。可能有人觉得波浪理论太复杂,推荐用ZIG(3,10)简单判断:先连接其各底点位置(画直线),能形成30度到60度的上升支撑线,个人认为最好的机会在第四浪调整后的第五浪。因为第五浪通常由于据前面几浪得出的进出判断比较有效,而且第五浪一般升幅最大并容易形成M头的出货良机。

3)、长期大底:长期大底一般是该股的基本面在变化引起,可以关注如下:{一字记之曰:冷}
A、冷又冷(已经忘记这个股票)。当股评人士几个月以来都说这个股是冷门股,不能碰的时候,或者这时您已经忘掉它的存在的时候,才会有新的转机。所谓物极必反,真理呢。
B、弯一弯(100天均线)。这条长期均线经过下跌形成大圆底时,新一轮的庄家也就将上场表演了。
C、量了量(价未上,量先行)。长期低量后的小小山形的VOL,足以引起关注,最好是出现反大盘的走势,庄家的狐狸尾巴终于露出来了,猎人也就该擦拭你生锈的枪弹了。

4)、成功追涨的法则:可能您常常追到最高位,这里就是让你尽量不再犯同样错误的个人见解:{一字记之曰:稳}
A、专选强庄股。您追涨的时候,您觉得该股是强庄股吗?判断强庄很简单,只要你统计一下最近半个月的股评,能有十次八次以上被不同的股评人士推崇的差不多都是强庄股。
B、刚刚突破的确认。如果它是强庄股,那么它是强弩之末吗?同样推荐用ZIG(3,10)简单判断:先连接其各高点位置(画直线),能形成上升压力线,现在你如果看到收盘价离压力线很近了,VOL换手又很大,就应该不是刚刚突破了。
C、慢牛的专利。慢牛的特色,就是K线走得稳、走得顺。应该尽量不骑猴子一样上串下跳的疯牛。我们不要做西班牙斗牛士,而要耕耘丰收。您说呢?

《以上是纸上谈兵的基础,以下是实际要用的部分指标,只供参考—-真希望交多一些FRIENDS,共同完善。微:ugouku》

***********************************************************************
附:相关个人自编参考指标:

1)、中/短期抄底改良指标:
wr1:=-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34))+100;
wr2:=-100*(HHV(HIGH,50)-CLOSE)/(HHV(HIGH,50)-LLV(LOW,50))+100;
wr3:=-100*(HHV(HIGH,70)-CLOSE)/(HHV(HIGH,70)-LLV(LOW,70))+100;
BIAS1 := ((CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100+10)*5;
BIAS2 := ((CLOSE-MA(CLOSE,50))/MA(CLOSE,50)*100+10)*5;
BIAS3 := ((CLOSE-MA(CLOSE,70))/MA(CLOSE,70)*100+10)*5;
s1:=(wr1+wr2+wr3+bias1+bias2+bias3)/6;
s2:=ema(s1,3);
s3:=abs(bias1-bias3);
sx:=(s2+s3)/2;
sz:=ema(sx,12);
xjx:=ema(c,5);
xy:=ma(llv(c,9)*1.1,14);
xxs:=2*xy-xjx-c*0.1;
Xar1:=DMA(EMA(CLOSE,12),SUM(VOL,5)/3/CAPITAL);
Xar2:=REF(HIGH,10)/CLOSE>1.35;
Xar3:= if((CLOSE-xar1)/xar1*100<-30 AND xar2,-1,0);
Xar4:=(CLOSE-xar1)/xar1*100+30-(REF(HIGH,10)/CLOSE-1.35)*100;
理想:sx;年龄:sz;风险:ma(sz,12);
超跌:if(Xar4>0,16,Xar4);
能量指数:if((xjx-xxs)*5>0,pow((xjx-xxs)*5,2)/10,-1*pow((xjx-xxs)*5,2)/10),colorstick;

2)、长线抄底改进指标:
xw:=winner(close);
xlong:DMA(xw, VOL/CAPITAL)*100-50;
Xm:ema(xlong,14);
xlong-xm,colorstick;

3)、追涨参考指标:
X追涨:zig(3,10);
压力:ma(llv(c,9)*1.1,14);
支撑:ma(hhv(c,26)*0.9,14);

更多优质秘籍,请加主编个人微信ugouku探讨,同时欢迎分享转发。
微信打赏微信打赏

为众人抱薪者,不可使其冻毙于风雪!求各位看官打赏,打赏后加站长好友(微信caileap),共同探索

最后编辑于:2021/8/15作者:赵老哥小弟

头像

该用户很懒,还没有介绍自己。